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Everyone needs to be inspired and       
encouraged. Create a wall hanging that 
will do both and bring you joy no matter 
where it is hung!  
 

Discover how easy it is to create this    
uplifting wall hanging while having FUN 
using the BERNINA Exclusive Embroi-
dery Collection - To The Letter! The col-
lection features a beautifully designed 
alphabet, so follow the instructions here 
for our “Live, Laugh, Love” quilt, or create 
your own design with quotes of your 
choice.  
 

Use BERNINA Embroidery Software 6 -  
Designer Plus’s Multi-Hooping feature      
to plan the embroidery layout and the 
Quilter program to lay out the blocks     
with confidence. 

Created by Lisa Veith  

 

 Supplies  

Live, Laugh, Love  
Inspirational Quilt 

Machine & Accessories 
 BERNINA Sewing and Embroidery                    

Machine 
 BERNINA Embroidery Software 6 
 BERNINA Mega Hoop 
 Teardrop Embroidery Foot #26 
 Patchwork Foot #37/37D or                            

Patchwork Foot with Guide #57/57D 
 

Embroidery Collection 
 BERNINA Exclusive Embroidery Collection - To 

the Letter #21004 
 

Fabrics 
 City Girls Fabrics by Benartex* 

 1¼ yard Wavy Stripe Pale Coral (#2315-26) 
 ¼ yard Rim Dots Coral/Pink (#2316-22) 
 ¼ yard Squared Bolts Sand (#2317-77) 
 1½ yards Bar Code Strips Pink/Chocolate 

(#2318-22)  
 1 yard Squared Bolts Coral/Chocolate (#2317-

22) for the backing 
 ⅔ yard plain cream fabric  
 

*Prints used in the sample are noted, but other    
fabrics of choice can readily be used to create this 
charming wall hanging! 

Notions 
 1 yard batting 
 2¼ yards Whisper Weft interfacing 
 OESD HeavyWeight Tear-Away Stabilizer 
 505 Temporary Spray Adhesive 
 Isacord embroidery thread; colors #0622, 0640, 

1375, 1753, 2155, 4423, and 4430 
 Thread for piecing 
 Thread for quilting 
 Organ Titanium Embroidery needles, #80/12 Sharp  
 Microtex needles, #80/12  
 

Finished Quilt 
33” x 43” 

 

Visit bernina.com                         
 

Projects ● Webinars ● Promotions 

www.bernina.com
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Prepare the Embroidery Design Files 
 Open BERNINA Embroidery Software 6 and open 

a New file. 
 
 Click Setting > Options. On the General tab, make 

sure that Group Designs on Open and Insert has a 
checking next to it, and then click OK. 

 
First Row (Live Every Moment) 
 Right-click the Show Hoop icon and select the ar-

tista 400 x 150 Mega – Auto Split Machine from 
the drop down menu and click OK. 

 
 Left click the Show Hoop icon to turn the hoop 

view off. 
 
 Select File > Insert Design and navigate to the “To 

the Letter” design collection. Select design #21004
-12 (L) and click Open. 

 
 Select File > Insert Design. Select design #21004-

05 (E) and click Open. 
 
 With the E selected, move it to the right of the   

letter L. 
 
 Select File > Insert Design. Select design #21004-

13 (M) and click Open. Move this letter to the right 
of the letter E. 

 
 Click Show All and spread the three letters apart to 

add lettering.  

 Right click Lettering/Fill Value icon to open the  
Object Properties. Type ive in the dialog box and 
select the Zurich font from the drop down Alphabet 
menu. Change the Height to 30mm and click OK.  

 

 Click on the screen to the right of letter L to insert 
the text. Click on a blank area of the screen to   
deselect it. 

 Right click the Lettering/Fill Value icon and type 
very in the dialog box. Select the Zurich font, 
change the Height field to 30mm, and click OK. 

 
 Click on the screen to the right of the E. Deselect 

the lettering by clicking on a blank part of the 
screen. 

 
 Right click Lettering/Fill Value. Type oment in the 

Object Properties Lettering dialog box. The Zurich 
font should still be in the Alphabet box and the 
Height field should still be 30mm. Click OK. 

 
 Click on the screen to the right of the M to insert 

the text.  
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 Select View > Show All and then click the Show 
Grid icon.  

 

 Use the grid to visually position and horizontally 
align ive, very, and oment next to their corre-
sponding letters.  

 
 Hold the control key down to select L & ive. Click 

the Group icon. 
 

 Hold the control key down and select E and very. 
Click the Group icon. 

 
 Hold the control key down and select M and 

oment. Click the Group icon.  
 
 Space the whole words approximately three grid 

spaces apart. Select Edit > Select All. Click the 
Space Horizontally icon. 

 
 Select File > Insert Design. Select Design #21004-

39 and click Open. With the design selected, right 
click the Rotate 45°CCW / CW icon and position 
the design to the right & above the t of the word 
Moment. 

 

 Select the Hoop Layout Tab.  
 
 Click on the hoop to select it, and left click the   

Rotate Hoop Left/Right icon two times. Move hoop 
towards the left until the left half (Live Every) turns 
green. 

 
 Select Add Hoop. Select Rotate Hoop Left / Right 

two times. Move this hoop to right until the right 
half turns green. 

 

 Select Calculate Hoopings. The dialog box should 
now indicate two hoopings. Click OK. 

 

 Touch the letter m on the keyboard. Click on the 
center crosshairs of the first hoop and drag the 
mouse to the center of the design. Write this num-
ber down: ______. This number will be used to 
mark the position of the design during the hooping 
process. 

 

 To save the design for future use, select File > 
Save As and navigate to the folder of your choice. 
Name the file ROW_1.ART60. Select NO (Export 
everything in one file). 

 

 Select the Write to Machine icon. The Hooping  
Sequence – To Machine box will appear. 
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 With Hoop Position 1 selected, click the Send  
Now button. In the BERNINA Device Selection 
box, click the radio button next the machine and 
method (directly to machine or via USB) for your 
machine and click OK.  

 In the Write to Embroidery System box, select the 
Write to Embroidery System icon (USB) or Stitch 
Out Selected Design icon (directly to the machine).  

 

 Click OK in the ADX box. (Design successfully 
downloaded to the embroidery system.) 

 
 Select Hoop Position 2 and click Send Now.      

Repeat the step above to send it to the machine.  

 Click Close to close the Hooping Sequence –     
To Machine box and return to the Embroidery 
Canvas. 

 
 Close the design. 
 
Second Row (Laugh Every Day) 
 Repeat the above steps for the second row       

except: 
 Add augh to design # 21004-12 (L). 
 Add very to design #21004-05 (E). 
 Add ay to design #21004-04 (D). 
 Place Design #21004-27 to the right and above 

the y of the word Day.  
 

 After you have completed the Calculate Hoopings 
step from above, touch the letter m on the key-
board. Click on the center crosshairs of the first 
hoop and drag the mouse to the center of the    
design. Write this number down. It will be used to 
mark the position of the design during the hooping 
process. 

 
 Save this design as ROW_3.ART60.  
 
 Send to the machine as directed above. 
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Third Row (Love Beyond Words) 
 Do the same with as the first and second rows  

except: 
 Add ove to design # 21004-12 (L). 
 Add eyond to design #21004-02 (B). 
 Add ords to design #21004-23 (W). 
 Insert design #21004-36 and place to the left and 

above the L of the word Love.  
 

 After you have completed the Calculate Hoopings 
step from above, touch the letter m on the key-
board. Click on the center crosshairs of the first 
hoop and drag the mouse to the center of the    
design. Write this number down. It will be used to 
mark the position of the design during the hooping 
process. 

 
 Save this design as ROW_5.ART60.  
 
 Send to the machine as directed above. 
 

Create the Quilt in BERNINA Quilter 
Follow these instructions as a tutorial to gain an   
understanding of how the BERNINA Quilter Program 
can be used for planning a wall hanging or quilt. 
However, it is not necessary to follow these steps for 
the completion of this particular wall hanging since 
all instructions are provided. 
 
Design the Quilt Layout 
 Open BERNINA Embroidery Software 6 and select 

File > New to create a new file. 
 
 Select the Quilter icon to open the BERNINA   

Quilter Program.  
 

 Click the Quilt Layout icon and make the following 
changes in the layout:  
 Format > Rectangle 
 Blocks  

 Blocks across: 4 
 Blocks down: 5  
 Width: 6 inches 
 Height: 6 inches 

 Sashes 
  Style: Horizontal  
  Width:1 inch 

 Borders  
 Add  

 Style: Horizontal 
 Width 1 inch 

 Add  
 Style: Horizontal 
 Width: 3 inches 

 Add  
 Style: Horizontal  
 Width: 1 inch (binding) 

 Quilt  
  Width 34-inches  
  Height 44-inches  
 

 Click OK. 
 
 Select File > Save As and navigate to a folder of 

your choice. Save as Plain Inspirational Quilt. 
V6.0 (*.arq format 
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Add Quilt Block Styles 
TIP: You can add your own fabric library by scan-
ning the actual fabrics or by using images from the 
manufacturer. Refer to the Quilter Program manual 
(Help > Online Manual) for details. 
 
 The Library should open automatically. If it does 

not, click the Library icon. Select the Blocks button 
in the Library dialog box.  

 
 Under the Main Blocks category, click the plus 

sign next to Simple Blocks. Select Rail Fence 3 
Strips (the eighteenth icon). 

 

 Select the Paintbrush icon. Click inside each block 
on the second and fourth rows.  

 

 Select the Color button in the Library dialog box. 
Click the radio button next to Light and select a 
light color of your choice.  

 
 Select the Paintbrush icon and click inside each of 

the blocks in the first, third, and fifth rows.  
 

 Select the Fabric button in the Library. Select the 
plus sign next to the folder where you saved your 
fabric.  

 
 Click on the Rim Dot Coral/Pink fabric tile. Hold 

down control key of computer and click inside    
the first strip on left in the Rail Fence block.    
Holding the Control Key will place that fabric in 
that position for each of the Rail Fence Blocks.  

TIP: Use the zoom features or the scroll wheel on 
the mouse to zoom in and out as needed. 
 
 Select the Squared Bolts Sand tile and hold down 

the control key as you click inside the second strip 
in the Rail Fence block. 

 

 Select the Wavy Stripe Pale Coral fabric tile. Hold 
down the control key as you click inside the third 
strip in the Rail Fence block.  

 
 Select the Bar Code Stripe Pink/Chocolate fabric 

tile. Click inside the in 1st & 3rd horizontal borders 
on both sides of the wall hanging. 
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 Double click on the Bar Code Stripe fabric tile. 
Click on the Rotate 90 Right icon. Select Save    
As and name the tile Vertical Stripe in Library  
Manager folder. 

 

 Select the newly created Vertical Stripe fabric tile. 
Click inside each of the four horizontal sashing 
strips, and the first and third horizontal borders at 
the top and bottom of the wall hanging.  

 
 

 Select the Wavy Stripe Pale Coral fabric tile. Hold 
the control key down on the computer and click on 
second border.  

 

 Select File > Save As. Navigate to the folder of 
your choice and name the wall hanging Fabric  
Inspiration Quilt.V6.0(*.arq). 

 

Preview the Embroidery Designs  
 Select Embroidery Window icon and wait for the 

Embroidery Window to open.  
 
 Select File > Insert Design and navigate to the  

location where the Row 1 design was stored. 
 
 Select File > Save and Return.  

 Drag the design into the row. 
 
 Repeat with the third and fifth rows.  
 

 Select File >Save As and navigate to the folder of 
your choice. Name the wall hanging Embroidered 
Inspirational Quilt.V6 (*.arq). 

 
Printing Options 
 You have a variety of printing options including the 

ability to print individual blocks, diagrams of the 
quilt, yardages of each fabric used in the quilt, and 
many other choices. 

 
 To preview the different printing options, select File 

> Print Preview. Select among the various options 
to discover the printing options that will work best 
for you. 
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Construct the Wall Hanging 
Cutting Instructions 
 Spray fabric with Best Press before cutting. 
 
 Fuse the entire wrong side of the ⅔ yard cream 

fabric and the1½ yard Bar Code Striped Pink/
Chocolate fabric with Whisper Weft following the 
manufacturer’s instructions.  

 
 Cut the fabric as follows: 

 Cream Fabric 
 Cut three 6½ʺ x 24½ʺ rectangles. 
 

 Rimed Dots Coral / Pink 
 Cut eight 2½ʺ x 6ʺ rectangles. 
 

 Squared Bolt Sand  
 Cut eight 2½ʺ x 6ʺ rectangles with the stripes 

going in the crosswise direction. 
 
 Wavy Stripe Pale Coral  

 Cut away one long selvage edge from the    
1¼ yard piece and cut two 3½ʺ x 36ʺ strips 
along the lengthwise grain for the top and 
bottom borders. 

 With fabric re-folded in half along the original 
fold line: 
Cut two 3½ʺ x 32½ʺ strips along the cross-

wise grain. 
Cut eight 2½ʺ x 6ʺ strips on the crosswise 

grain for the pieced blocks.  
 

 Bar Code Stripe Pink/Chocolate for borders and 
binding (all cut on bias): 
 Cut four 1½ʺ x 24½ʺ strips for the horizontal 

sashing. 
 Cut two 1½ʺ x 34½ʺ strips for the side sashing 

borders. 
 Cut two 1½ʺ x 26½ʺ strips for the top and 

bottom sashing borders. 
 Cut three 2½ʺ x bias length for the binding. 

 

 
Piecing Instructions 
 Using Patchwork Foot #37/37D or Patchwork Foot 

with Guild #57/57D, sew the long sides of the 
three different 2½ʺ x 6½ʺ fabrics together to create 
eight 6½ʺ blocks. Press seam allowances to one 
side.  
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  Sew these blocks together in sets to create two 
rows of four blocks each for the Rail Fence rows.  

 
 Sew the four 1½ʺ x 24½ʺ striped bias strips       

between the cream and Rail Fence rows.  
 
 Sew a 1½ʺ x 34½ʺ striped bias strip to each side of 

the wall hanging. 
 
 Sew a 1½ʺ x 26½ʺ striped bias strip to the top and 

bottom of the wall hanging. 
 

 Sew a 3½ʺ x 36ʺ Wavy Stripe Pale Coral border to 
each side. 

 
 Sew a 3½ʺ x 32ʺ Wavy Stripe Pale Coral border to 

the top and bottom edges.  
 

Embroider the Text 
 Hoop a layer of HeavyWeight Tear-Away         

Stabilizer by itself in the Mega Hoop.  
 

 Using the hoop’s plastic template, draw a vertical 
line down the center of the hooped stabilizer with 
a water soluble pen. Mark the horizontal center of 
the hoop.  

 

 Spray the hooped stabilizer with 505 Temporary 
Adhesive Spray. 

 
 Use a water-soluble marking pen to draw a center 

horizontal line on the upper cream row of the wall 
hanging. (This should be 3ʺ from the top). 

 
 Draw a short line at the vertical center of the 

cream row. Draw another longer vertical line to 
the left of the center the distance from center that 
was calculated using the Measuring Tool as you 
were creating the design in software on page 3. 
This will be the center of the first hooping. 
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  Use the hoop’s plastic template to align the 
marked lines on the fabric with those on the 
hooped stabilizer. The center marked on the fabric 
for the first hooping should be at the center of the 
hoop.  

 

 Embroider Hoop Position1 of the first design (Live 
Every Moment) on the right portion of Row 1 (this 
doesn’t have to be centered on the row). Stitch the 
two x’s (the registration marks) at the end of the 
design.  

 
 Carefully remove the stabilizer, making sure you 

don’t remove the registration mark stitches.  
 
Tip: Mark the registration marks with a water-soluble 
marker before removing the stabilizer... just in case. 
 
 Hoop a second piece of stabilizer in the Mega 

Hoop by itself. 
 
 Using the hoop’s plastic template, mark the center 

of the hooped stabilizer with water-soluble marker. 
 
 Spray the hooped stabilizer with 505 Temporary 

Adhesive Spray.  
 
 With Hoop Position 2 design selected, embroider 

only the registrations marks (the first color) on the 
stabilizer by itself. 

 
 Spray the hooped stabilizer with 505 Temporary 

Adhesive Spray. 
 
 Align the registration marks on the fabric over the 

stitched registration marks on the stabilizer. Keep 
the vertical markings on the fabric aligned with the 
vertical marks on the stabilizer. 

 

 Complete the embroidery for Row 1. Remove the 
excess stabilizer from the back being very careful 
not to distort the stitches. 

 
 Repeat for Row 3 (Laugh Every Day) and Row 5 

(Love Beyond Words). 
 
Quilt and Bind the Wall Hanging 
 Place the batting between the wrong sides of the 

embroidered top and the backing fabric. Adhere 
all layers together with 505 Temporary Spray   
Adhesive. 

 
 Quilt the layers together as desired. 
 
 Sew the short ends of the 2½ʺ-wide striped strips 

together to create one long strip. Trim and press 
open the seam allowances. 

 
 Fold the binding strip in half lengthwise with 

wrong sides together lengthwise; press. 
 
 Use Patchwork Foot #37D or Patchwork Foot with 

Guide #57D to stitch the cut edges of the binding 
to the right side of the wall hanging.  

 

 Wrap the fold of the binding to the wrong side and 
hand or machine stitch in place. 

 


